66 reputation
16
bio website
location
age
visits member for 2 years, 10 months
seen Nov 20 '11 at 22:33

Nov
20
awarded  Popular Question
Feb
5
awarded  Notable Question
May
7
awarded  Popular Question
Feb
5
awarded  Popular Question
Nov
20
awarded  Scholar
Nov
20
accepted How do I disable a keyboard shortcut without compiz-manager?
Nov
20
answered How do I disable a keyboard shortcut without compiz-manager?
Oct
29
awarded  Teacher
Oct
27
asked how can i test if ubuntu activated hyperthreading?
Oct
26
comment How do I disable a keyboard shortcut without compiz-manager?
I tried to deactivate it in /apps/compiz-1/plugins/move/screen0/options/initiate_button. It was set to <alt>button1. I deleted <alt>button1 and made a reboot. But nothing changed, same behaviour.
Oct
26
comment How do I disable a keyboard shortcut without compiz-manager?
Where do i have to disable alt-LMB (left mouse button) and what do i need to enter there?
Oct
25
asked How do I disable a keyboard shortcut without compiz-manager?
Oct
24
awarded  Student
Oct
23
answered Desktop crashes after starting compiz manager and press on plugins menu
Oct
23
asked Desktop crashes after starting compiz manager and press on plugins menu