Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
1 2 9
Impact
~28k people reached

  • 0 posts edited
  • 0 helpful flags
  • 7 votes cast
Feb
14
comment Using lamp and wamp on same folder?
First question is - Are both linux and windows installed on the same pc? If so you can mount your windows partition in linux and configure your apache document root to point towards the wamp/www folder.
Sep
24
awarded  Autobiographer
Sep
21
awarded  Popular Question
Feb
27
awarded  Famous Question
Jan
27
awarded  Notable Question
Oct
30
comment Issue with setting up multiple IP addresses on Ubuntu Server
If you see my answer to the question, having a gateway on the alias interface didn't cause any issues for me. Hope i'm not wrong in an entirely different situation.
Oct
30
answered Issue with setting up multiple IP addresses on Ubuntu Server
Sep
12
answered Lighttpd starts but doesn't work. lighttpd.pid Permission Denied
Sep
12
asked Lighttpd starts but doesn't work. lighttpd.pid Permission Denied
Aug
3
awarded  Popular Question
Jun
21
comment Installing Gnome Classic on Ubuntu Server 12.04.1 64bit
I did mention that this server was for light usage on my home network(LAN). I'll try the above the next time I install server edition. Currently using mint on that system. Thanks for the help!
Feb
25
awarded  Teacher
Feb
25
answered Long lines overlap in Bash PS1 customized prompt
Feb
5
awarded  Supporter
Jan
16
awarded  Notable Question
Dec
10
awarded  Popular Question
Oct
24
comment Issue with setting up multiple IP addresses on Ubuntu Server
Bailey S: Sorry that was a typo here but it was fixed in the actual file.But to no avail i'm still getting "Failed to bring up eth0:1". How do i go about with syslog or dmesg
Oct
24
revised Issue with setting up multiple IP addresses on Ubuntu Server
deleted 1 characters in body
Oct
12
asked Issue with setting up multiple IP addresses on Ubuntu Server
Oct
12
revised Installing Gnome Classic on Ubuntu Server 12.04.1 64bit
added 46 characters in body