481 reputation
415
bio website laviefrugale.blogspot.com
location
age
visits member for 3 years, 2 months
seen 2 days ago

Jul
16
answered Problems with Eclipse and Android SDK
Jul
15
comment Can not enable 3D acceleration on Ubuntu 14.04 inside VirtualBox
Fixed it for me. Apparently the ISO file is periodically updated. This is the current one, although it'll probably only be good for a short time: virtualbox.org/download/testcase/…
Jul
14
revised Which alternative to using CCSM (Compiz Config Settings Manager)
Rewrote as a summary of available alternatives
Jul
14
revised Which alternative to using CCSM (Compiz Config Settings Manager)
added 265 characters in body
May
9
answered Is it possible to backup individual files with Deja Dup?
May
9
awarded  Citizen Patrol
Apr
4
comment Ubuntu 11.10 share desktop in Webex
If I get a chance I'll test on 14.04, but in the meantime I blogged about some other methods that may work if the above doesn't: Using WebEx desktop sharing on Ubuntu 64-bit
Feb
11
awarded  Caucus
Jan
20
comment How to rsync to android
An alternate way to use rsync with SSHelper without having to modify .ssh/config: rsync -avz -e 'ssh -p 2222' Music android:SDCardLink/ (stackoverflow.com/a/4630407/399105)
Dec
25
answered Nvidia API mismatch
Dec
25
comment Purple start screen - no splash screen
This is what fixed it for me: askubuntu.com/a/6074/18665
Dec
3
awarded  Yearling
Nov
30
awarded  Necromancer
Nov
15
comment How can I deactivate Bluetooth on system startup?
rfkill block bluetooth worked for Thinkpad T430u
Nov
15
comment Brightness is reset to Maximum on every Restart
This worked great for me. All I needed was the /sys/class/backlight/acpi_video0/brightness line.
Oct
22
revised Ubuntu 11.10 share desktop in Webex
added 15 characters in body
Oct
22
revised Ubuntu 11.10 share desktop in Webex
added 181 characters in body
Oct
21
answered Ubuntu 11.10 share desktop in Webex
Oct
20
revised startup/shutdown screen / grub changed after installing xfce
deleted 1 characters in body
Oct
7
answered startup/shutdown screen / grub changed after installing xfce