389 reputation
418
bio website pablofiumara.com
location Argentina
age 24
visits member for 1 year, 4 months
seen Dec 16 at 2:25

Thank you for visiting my profile.

For more information about me, please visit my website http://pablofiumara.com/


Dec
16
comment sqlite installation
I would like to add that if you need to have the sqlite driver (for example, to use it along with Doctrine) or wish to enable sqlite for php, please run in the terminal apt-get install php5-sqlite
Dec
15
awarded  Curious
Nov
12
comment How do I know the persistent file size for storing changes of a bootable USB stick?
Thanks for your answer. Unfortunately, that does not solve my question. I tried running the command you told and the output only shows hard drives (not usb flash drives).
Nov
10
awarded  Popular Question
Oct
25
awarded  Notable Question
Sep
15
awarded  Self-Learner
Sep
11
awarded  Revival
Jul
29
awarded  Yearling
Apr
27
accepted Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
Apr
26
comment Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
@chaskes: Thanks for your comment. This is app is competing against Dropbox. For more information, please see the app's tag wiki.
Apr
25
awarded  Custodian
Apr
25
reviewed Approve Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
Apr
25
comment Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
@psusi: Thanks for your comment. I made the question more clear. I just wish to contribute to askubuntu writing this answer.
Apr
25
revised Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
added 111 characters in body; edited title
Apr
25
asked Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
Apr
25
answered Copy app error: “The open file ulimit level is too low, please increase it otherwise changes will not be detected properly”
Apr
19
comment get rid of kvm: disabled by bios
@hayd: Thanks for your comment. As you said, it is a different way for approaching the same problem.
Apr
18
awarded  Popular Question
Apr
18
awarded  Necromancer
Apr
1
revised How can I install Sun/Oracle's proprietary Java JDK 6/7/8 or JRE?
Fixed Java version on Firefox plugin sector. Besides, I added a comment on what appears if you have no java installed in your computer and you try to configure it