115 reputation
5
bio website twitter.com/argherna
location St Joseph, IL
age 42
visits member for 4 years
seen Aug 14 at 17:25

Web Presence

Career

  • Java developer/Web
  • System integrator

Technical Interests

  • Web Portals
  • XML
  • UML

Open Source Involvement


May
1
comment Sound themes stopped working after upgrade from 11.10 to 12.04
I just realized I put the same link in twice. ubuntuforums.org/showthread.php?t=1966840 and ubuntugeek.com/… are other links I meant to include in my original comment.
May
1
comment How to add the old startup sound (not login sound)?
I found you had to add the -V switch with a value of at least 5 to hear it.
May
1
accepted Sound themes stopped working after upgrade from 11.10 to 12.04
May
1
comment Sound themes stopped working after upgrade from 11.10 to 12.04
I found 2 credible sources to your answer: - omgubuntu.co.uk/2011/12/… - omgubuntu.co.uk/2011/12/… The first source is a bit old (back from Dec. 2011), but I believe this is to be true. The second explains a work-around that I've tried. It works, but it should also specify the -V switch with a value of at least 5.
Apr
30
revised Sound themes stopped working after upgrade from 11.10 to 12.04
Changed title to be more clear (and hopefully catch more potential answerers).
Apr
30
awarded  Editor
Apr
30
revised Sound themes stopped working after upgrade from 11.10 to 12.04
Clarified HOW I installed 12.04 and that my microphone AND sound card appear to be working fine.
Apr
29
asked Sound themes stopped working after upgrade from 11.10 to 12.04
Nov
26
awarded  Student
Nov
26
awarded  Scholar
Nov
26
accepted How do I get the .deb for Rhythmbox 0.13.2 to install on Ubuntu 9.10?
Nov
26
awarded  Supporter
Nov
26
asked How do I get the .deb for Rhythmbox 0.13.2 to install on Ubuntu 9.10?
Aug
23
awarded  Autobiographer