261 reputation
24
bio website jackocnr.com
location
age
visits member for 3 years, 8 months
seen Nov 6 at 20:19

Nov
19
answered RMagick install problem
Nov
19
comment RMagick install problem
This doesn't work for me. I get: libmagickwand-dev : Depends: libmagickcore-dev (= 8:6.6.0.4-3ubuntu1.2) but it is not going to be installed
May
23
awarded  Yearling
May
23
awarded  Nice Answer
Mar
16
awarded  Necromancer
Jun
5
awarded  Teacher
May
20
awarded  Supporter
May
18
answered How can I configure Unity's launcher auto-hide behavior?
Mar
30
awarded  Autobiographer