Reputation
Top tag
Next privilege 200 Rep.
See reduced ads
Badges
1 6
Impact
~3k people reached

  • 0 posts edited
  • 0 helpful flags
  • 13 votes cast
Jun
10
awarded  Notable Question
May
12
awarded  Teacher
May
11
answered Apache not allowing PHP to create file
Sep
24
awarded  Autobiographer
Mar
1
awarded  Supporter
Jan
24
awarded  Popular Question
Jun
3
comment Get the first blocks of a torrent in priority
See also: forum.transmissionbt.com/viewtopic.php?f=3&t=12850
Jun
3
comment I get the red circle with the white line
user164131, from the post Jorge linked, another person said they had to try those two commands several times, but that it did eventually work. Have you tried that?
Jun
3
comment I get the red circle with the white line
Have you made any changes recently to apt-get or your repository configuration that could have triggered this?
Jun
3
revised VMWare won't start any VM's
added 1 characters in body
Jun
3
comment VMWare won't start any VM's
I have rebooted several times. And I tried that, too... Of course, it doesn't apply to a brand new VM, but I tried it on the old one.
Jun
3
comment I get the red circle with the white line
Did you do the apt-get -f install as well?
Jun
3
comment I get the red circle with the white line
There is nothing in your comment. You get nothing?
Jun
3
answered I get the red circle with the white line
Jun
3
revised VMWare won't start any VM's
added 10 characters in body
Jun
3
asked VMWare won't start any VM's
Jan
18
awarded  Student
Jan
18
awarded  Editor