Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
5
Impact
~230 people reached

  • 0 posts edited
  • 0 helpful flags
  • 1 vote cast
Sep
24
awarded  Autobiographer
Dec
10
awarded  Student
Dec
10
awarded  Scholar
Dec
10
awarded  Supporter
Dec
10
comment Remove a previously deselected package to install postgres?
how can you tell? I was following the railscasts on the subject and they just used postgresql not postgresql-9.2? that would be very handy information...
Dec
10
revised Remove a previously deselected package to install postgres?
added 27 characters in body
Dec
10
accepted Remove a previously deselected package to install postgres?
Dec
10
revised Remove a previously deselected package to install postgres?
added 114 characters in body
Dec
10
awarded  Editor
Dec
10
revised Remove a previously deselected package to install postgres?
added 293 characters in body
Dec
10
asked Remove a previously deselected package to install postgres?