Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
3
Newest
 Editor
Impact
~2k people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
May
5
comment "the package libcheese7:i386 3.10.2-0ubuntu1~saucy2 can't be configured since the version of libcheese7:amd64 is different (3.6.2-0ubuntu3)
I posted the details
May
5
comment "the package libcheese7:i386 3.10.2-0ubuntu1~saucy2 can't be configured since the version of libcheese7:amd64 is different (3.6.2-0ubuntu3)
I obtain the same error when i make sudo apt-get install -f