111 reputation
2
bio website
location
age
visits member for 2 years, 1 month
seen Dec 10 at 9:14

Dec
3
awarded  Popular Question
Nov
24
awarded  Student
Nov
17
comment apt-get giving an error
It is seems that this is giving the problem sysv-rc : Depends: insserv (> 1.12.0-10) but it is not going to be installed How do I fix this?
Nov
17
asked apt-get giving an error