136 reputation
2
bio website nerdpad.com
location India
age
visits member for 1 years, 5 months
seen Mar 7 '13 at 15:09

Nov
8
comment 'Installing breakpad exception handler for appid(steam)' while trying to run Steam
I have the same issue and when I try installing ia32-libs I get the following problem. You might want to run 'apt-get -f install' to correct these: The following packages have unmet dependencies: ia32-libs : Depends: ia32-libs-multiarch libldap-2.4-2 : Breaks: libldap-2.4-2:i386 (!= 2.4.28-1.1ubuntu4.1) but 2.4.28-1.1ubuntu4.2 is to be installed libldap-2.4-2:i386 : Breaks: libldap-2.4-2 (!= 2.4.28-1.1ubuntu4.2) but 2.4.28-1.1ubuntu4.1 is to be installed E: Unmet dependencies. Try 'apt-get -f install' with no packages (or specify a solution).