tri

Unregistered less info
6 reputation
2
bio website
location
age
visits member for 1 year, 5 months
seen Nov 8 '12 at 3:34

Nov
8
awarded  Student
Nov
8
comment Ubuntu 11.10: Downgrade GCC-4.6 into GCC-4.1.2
Thanks swaoyonubuntu! I fixed problem by reinstall libc6-dev, install gcc-multilib, and make symbolic link from /usr/include/i386-linux-gnu/* to /usr/include.
Nov
7
awarded  Editor
Nov
7
revised Ubuntu 11.10: Downgrade GCC-4.6 into GCC-4.1.2
deleted 2 characters in body
Nov
7
asked Ubuntu 11.10: Downgrade GCC-4.6 into GCC-4.1.2