80 reputation
9
bio website
location Ankara, Turkey
age
visits member for 1 year, 5 months
seen Mar 16 at 15:35

Dec
16
awarded  Popular Question
May
27
comment 12.10 to 13.04 upgrade. Forbidden error
@K.K Patel I did I was using Cyprus server at first. I changed the mirror to main server but I got the same error.
May
27
asked 12.10 to 13.04 upgrade. Forbidden error
May
21
accepted NPM wont work because of my wrong node version
May
21
revised NPM wont work because of my wrong node version
added 31 characters in body
May
21
comment NPM wont work because of my wrong node version
thanx for the usefull tips.
May
8
revised NPM wont work because of my wrong node version
added 1 characters in body
May
8
awarded  Teacher
May
8
comment NPM wont work because of my wrong node version
@BasharatSial detail added
May
8
revised NPM wont work because of my wrong node version
added 230 characters in body
May
8
answered NPM wont work because of my wrong node version
May
8
asked NPM wont work because of my wrong node version
Nov
26
awarded  Benefactor
Nov
26
awarded  Scholar
Nov
26
comment Why does apt-get update fail with 404 errors?
thanx for the answer. 2. way is worked
Nov
26
accepted Why does apt-get update fail with 404 errors?
Nov
26
awarded  Student
Nov
19
awarded  Promoter
Nov
19
awarded  Tumbleweed
Nov
12
awarded  Editor