378 reputation
2313
bio website robertszkutak.com
location Western, NY
age 21
visits member for 3 years, 9 months
seen Nov 29 '13 at 17:57

CS Student at SUNY Fredonia.

Employed writing apps for Android.

Websites:

http://robertszkutak.com

http://twitter.com/robertszkutak


Feb
8
comment How do I set PATH variables for all users on a server?
@frabjous Again, I was only prompted once at which point I entered "i" as recommended in the installation section of the documentation.
Feb
7
comment How do I set PATH variables for all users on a server?
@frabjous That IS the installer I used (grabbed via wget too).
Feb
6
comment How do I set PATH variables for all users on a server?
@frabjous It never asked me. The only command I ever gave it was "i" in the beginning to initiate the installation. Anyways, after setting the variables, it all works perfectly.
Feb
5
comment How do I set PATH variables for all users on a server?
@jgbelacqua afaik Debian and some other Linux distros use it but not Ubuntu. Or at least thats the best I could gather frm searching on google for an hour.
Feb
5
awarded  Student
Feb
5
awarded  Scholar
Feb
5
awarded  Supporter
Feb
5
accepted How do I set PATH variables for all users on a server?
Feb
5
comment How do I set PATH variables for all users on a server?
In the end I also had to edit /etc/manpath.config. Thanks.
Feb
5
comment How do I set PATH variables for all users on a server?
I opened up etc/profile in vim and there was nothing regarding PATH in it. Thanks for the reply just the same.
Feb
5
asked How do I set PATH variables for all users on a server?
Feb
1
awarded  Autobiographer