Tag Info

New answers tagged

0

in ubuntu 15.10 this doesn't work. you can install: sudo apt-get install compizconfig-settings-manager then, ( e.g. use dash) to run CompizConfig Settings Manager (not sure what the command line is). Go to Window Management, click 'MoveWindow'; click under Initiate Window Move for the mouse icon (vs. the keyboard icon) the <Alt> Button1, there, ...



Top 50 recent answers are included