Tag Info

New answers tagged


Tomcat 7.0.55 requires libtcnative-1 1.1.30, but there's no such package available from the standard repositories. I've backported libtcnative 1.1.31 for Ubuntu 14.04, available from https://launchpad.net/~pharmgkb/+archive/ubuntu/trusty. You can upgrade to it with: > sudo add-apt-repository ppa:pharmgkb/trusty > sudo apt-get update > sudo ...

Top 50 recent answers are included