New answers tagged

0

I'm setting up qemu-kvm passthrough as well, and i had the same problem as you. I'm using my integrated intel graphics card as my primary gpu, so i opened the nvidia settings and disabled hybrid graphics, so the nvidia card won't be used: (pic related) After that i had no problem binding the card to vfio-pci. It is possible that somehow the nvidia modules ...



Top 50 recent answers are included