Tag Info

New answers tagged

3

Try installing the overlay-scrollbar type typing in the following from a terminal window: sudo apt-get install overlay-scrollbar From a terminal type in the following to enable the scrollbar overlays: gsettings reset com.canonical.desktop.interface scrollbar-mode overlay-auto To disable the scrollbar overlays, type in: gsettings set ...



Top 50 recent answers are included