Tag Info

New answers tagged

0

run the following commands to install apt-fast which uses aria2 as a download manager: sudo add-apt-repository ppa:saiarcot895/myppa sudo apt-get update sudo apt-get install apt-fast then, instead of using apt-get in the future, use: sudo apt-fast instead. example: sudo apt-fast upgrade or sudo apt-fast install packagename more info: ...


1

Ubuntu 15.04 has PHP 5.6 in it. So if you don't care for LTS, upgrade to Ubuntu 15.04. This also indicates that the next LTS will have PHP 5.6 included, so start making sure your PHP code will work with it. So to answer the question: yes. it is now included in the repositories, but only starting with Ubuntu 15.04.



Top 50 recent answers are included