New answers tagged

0

Here was my solution: Sudo wasn't asking for my password when I tried to use it. I thought that was odd. So, I su'd to root and did it from there. sudo su <enter password> Then I ran the commands and they worked.


0

If you can't find the option suggested by the other answer as I did, you might need to install the gnome-tweak-tool package (apt-get install gnome-tweak-tool). Then open Tweak Tool and go to Typing > Alt/Win key behaviour and customize it there.



Top 50 recent answers are included