Tag Info

New answers tagged

0

I had the same problem, and the solution is not so obvious: Switching the default behaviour from "Pen Pressure" to "Basic Dynamics" on the Tool Options panel worked fro me.


0

Keyboards use event device files. You can find them in /dev/input/event*. To find the exact path you can egrep -i "keyboard.+\/dev" /var/log/Xorg.0.log



Top 50 recent answers are included