Tag Info

New answers tagged

0

As far as I know hibernation is disabled in Ubuntu 14.04. Follow these steps to enable it: Type the below command in your terminal: sudo -H gedit /etc/polkit-1/localauthority/50-local.d/com.ubuntu.enable-hibernate.pkla Fill the file with the following lines: [Re-enable hibernate by default] Identity=unix-user:* Action=org.freedesktop.upower.hibernate ...



Top 50 recent answers are included