New answers tagged

3

They are different ABI versions of GTK+. As mentioned in comments, some things still require GTK+ 2.x, and haven't been ported to GTK+ 3.x. Likewise, you may have both Qt 4.x and 5.x installed, as different applications require different versions.



Top 50 recent answers are included