New answers tagged

1

Here's the bug related to the issue: gtk2-engines-murrine desktop text shadow problem Until that's fixed, I downgraded to the previous version of the package sudo apt-get install gtk2-engines-murrine=0.98.2-0ubuntu2 Then to prevent the package manager from automatically updating the package in the future sudo echo "gtk2-engines-murrine hold" | sudo dpkg ...


1

I don't have KDE installed right now to test. As I remember with Kubuntu 15.04, KDE was creating two files to override GTK theme settings. GTK2: ~/.gtkrc-2.0 GTK3: ~/.config/gtk-3.0/settings.ini As they are two separate file you can change them differently. But you may need to change them to read-only so KDE config tool will not able to change them. ...



Top 50 recent answers are included