Tag Info

Hot answers tagged

5

This right here is an easy fix. All you have to do is go to the software center and install Ubuntu tweak. Open that up and go to "Tweaks" Go to "Theme" In there, change the Gtk theme to whatever you like. That should fix it up no problem


3

Found an easy fix xrandr --output DVI-D-0 --mode 1920x1080 --rate 144


2

I've found in the past that stringing the commands together in that manner causes issues if one of them have a "hiccup". For example, if your command is similar to this: sudo apt-get install 1 2 3 4 then, if there's an error on program 3, 4 will not install. Keeping them separate on each line fixes this issue. if there's an error, the script continues ...


1

You can have a theme misconfiguration. Try this: Go to the gear cog that is on the top-right corner on the screen. Select System Settings from the menu. On the system settings, click on Appearance In the bottom-right of this window, you have a theme selector. If Ambiance is selected, select another theme. You may need to wait a few seconds until the new ...


1

I believe that it's the difference between calibration and characterization profiles described here: What's the difference between calibration and characterization? More info here: Missing information for whole-screen color correction? Unfortunately, many vendor-supplied ICC profiles do not include the information required for whole-screen color ...


1

In the beginning the necessary warning that this is a version that is in development. You can install the latest version of GNOME with two PPAs: sudo add-apt-repository ppa:gnome3-team/gnome3-staging sudo add-apt-repository ppa:gnome3-team/gnome3 Update the repostories sudo apt-get update And upgrade your system sudo apt-get upgrade To revert the ...


1

The first part of my answer: For GTK theme error: Unable to locate theme engine in module_path: "pixmap" sudo apt-get install gtk2-engines-pixbuf:i386


1

This was a bug in Ubuntu 14.10. Chromium was slow in graphics rendring. There is a workaround Run following command in terminal sudo xdiagnose and disable bootloader graphics, VESA framebuffer driver and PAT. See, If it works for you. for more information about this bug you can follow this link



Only top voted, non community-wiki answers of a minimum length are eligible