New answers tagged

0

From http://ubuntuhandbook.org/index.php/2013/11/remove-keyboard-indicator-ubuntu/, go to System Settings and uncheck the box:



Top 50 recent answers are included