Tag Info

New answers tagged

1

You have the right gettext package installed, but your PATH is a bit inconvenient and therefore you use the "wrong" msgfmt. The path /opt/bitnami/common/bin should be after /usr/bin and so on. Place /opt/bitnami/common/bin at the end of your PATH settings.



Top 50 recent answers are included