Tag Info

New answers tagged

1

@NGRhodes: You were right, the autosave plugin was causing the problem. I just deactivated it and now the cursor behaves in a normal way. I just found out that the bug was reported almost three years ago but still not solved!! http://sourceforge.net/p/geany/bugs/835/ EDIT I have found the real origin of the problem: Edit tab->Preferences->Files->Saving ...



Top 50 recent answers are included