Hot answers tagged

3

but the browsers(mozilla,google-chrome) still displays very small text and there is a wide empty space on both side when I am browsing. How can I fix this ? Browsers use their own fonts. You can increase font size on browsers with control++ and decrease it with control+- You can also change this in Chrome, options, content, fonts&colors. Firefox, ...


2

Spelling and protocol are not correct so it should be : https://openbittorrent.com or you can simply google openbitorrent and it will correct its spelling.


2

The site is having some issues or you have misspelled the domain: openbittoRRent.com


1

Firefox 47 uses gtk3. PCManFM, the default version supplied with Lubuntu, uses gtk2. The industrial theme covers only gtk2. See /usr/share/themes/Industrial. There's no gtk-3.0 folder in there. If you want Firefox to be themed decently, find a gtk3 theme! You can increase the width of the scrollbar area (in some themes) by playing with the theme's gtk-...


1

I've solved this myself. The machine is/has: Kubuntu 14.04 and Firefox 47.0 For Kubuntu: Go to System Settings -> Application Appearance In the left menu with the icons, choose Colors. Then on the right side the tab Scheme, and choose Current, to edit the current profile. In the Tab Colors you'll find Tooltip Background and Tooltip Text. These two were ...



Only top voted, non community-wiki answers of a minimum length are eligible