New answers tagged

0

Waking the dead but with the answer. Do this: ln -s /etc/apache2/mods-available/cgid.load /etc/apache2/mods-enabled/ ln -s /etc/apache2/mods-available/cgid.conf /etc/apache2/mods-enabled/ and it works.



Top 50 recent answers are included