New answers tagged

0

I had the same problem this fixed it for me: gsettings set org.gnome.desktop.wm.preferences button-layout "close,minimize,maximize:"



Top 50 recent answers are included