Tag Info

New answers tagged

0

It looks like you might have selected the Radiance theme: click screenshot to enlarge Try going to System Settings -> Appearance -> Look -> Theme and changing it to Ambiance (the default theme).



Top 50 recent answers are included