New answers tagged

2

I'm also on Ubuntu with MATE and Ambiance looks like this: There are buttons in top right corner, in all themes there are. Your OS must be missing something... is there a message in theme changing tool when you select Ambiance? Update from comments: Here's the ultimate solution. Managed to run a quick batch on all those icons with Phatch+ImageMagick, ...


0

Wine-staging now has an option for GTK theming. To use it: 1. First, install wine-staging: From https://wiki.winehq.org/Ubuntu: If your system is 64 bit, enable 32 bit architecture (if you haven't already): sudo dpkg --add-architecture i386 Add the repository: sudo add-apt-repository ppa:wine/wine-builds Update the package list: sudo apt-get update ...



Top 50 recent answers are included