Multimedia library and player with AAC/MP4 support based on FAAD2.

learn more… | top users | synonyms

0
votes
0answers
14 views

Upgrade xine-lib 1.1 to xine-lib 1.2: xine-drivers not found

-1 down vote favorite 1 I am on Ubuntu 14.04 and I want to upgrade from xine-lib 1.1 to xine-lib 1.2. I have used the Ubuntu libs of x1ne1.2 and I recompiled my code. But I get the error message, ...