2
votes
0answers
347 views

verbose displayed halfly over text mode booting

I tried to boot my Ubuntu into text mode with verbosity enabled, this is what I configured in /etc/default/grub: GRUB_CMDLINE_LINUX_DEFAULT="text init=/sbin/init --verbose vga=791" then update-grub ...