0
votes
1answer
82 views

vtg-plugin dependencies not met

I am trying to compile the vtg-plugin from source however I am getting the error "vtg-dependencies not met" which complains about libpeas and gedit. The version of gedit it is asking for is 2.91.0, ...