Questions related to the configuration and activation of touchpad/trackpads.

learn more… | top users | synonyms (1)

1
vote
0answers
13 views
+50

Disable touch-pad while typing doesn't work in Lubuntu

Disable touch-pad while typing doesn't work in the latest Lubuntu. So far I tried two solutions, non of them worked: Adding syndaemon -d -t line to ~/.config/lxsession/Lubuntu/autostart and restart. ...