2
votes
1answer
438 views

scope-contacts-google and unity-scope-spotify is missing packages which won't be installed

When I try to install scope-contacts-google and unity-scope-spotify, it says that is misses gir1.2-dee-0.5 for google gir1.2-unity-4.0 and gir1.2-dee-0.5 for spotify. When I try to install these ...