4
votes
1answer
1k views

libdb4.8++ is no longer available

I'm trying to use QT-Creator to build a program and I get the message that libdb4.8++ is needed and is not available. I've tried to use libdb5.1 and libdb4.8 but it still asks for libdb4.8++ I'm ...
1
vote
2answers
12k views

How to install qt 4.8 from repository?

How to install qt 4.8 and QtCreator from repository ?