1
vote
1answer
172 views

How to import Qt app into Quickly on 10.04?

How to import my Qt app into Quickly? The goal of this is to package my Qt app using Quickly.
0
votes
1answer
2k views

qt4-x11 4.4.7.0 in Lucid

Can this version of QT4 be successfully be installed on Lucid. So many things I try to install depend on this. Error: Dependency is not satisfiable: libqtcore4 (>= 4:4.7.0~beta1) Calibre PPA-Lucid ...