3
votes
1answer
370 views

gDevilspie fails to launch, what to do?

When launched from terminal: ---:~$ gdevilspie pyGTK is not correctly installed, exiting. Installed in 11.10 Using Ubuntu Software Center...
4
votes
1answer
569 views

Will pygobject for Python 3 be included in 11.10?

Will pygobject of Python 3 be included with Ubuntu 11.10? I am interested in using the new features provided with GTK3 with Python 3 but I have been unable due to the complexity involved with getting ...