0
votes
0answers
27 views

Modified package builds fine with pbuilder-dist on my computer but fails on Launchpad PPA

I made a small modification to the gnutls28 package from trusty. Basically I re-enabled a disabled package (as trusty defaults to gnutls26). On my local Ubuntu 14.04 64-bit computer the build and all ...