0
votes
1answer
77 views

How to make Opera to ignore system palette in Lubuntu

I have black background in Lubuntu and in some GUIs Opera show me black font on black background. For example, in Notes - I can see name of the note only when I select it: Any solutions?
1
vote
0answers
297 views

Lubuntu keyboard shortcut doesn't give focus to Opera [closed]

I have Lubuntu 11.04, and the Openbox keyboard shortcut settings are in ~/.config/openbox/lubuntu-rc.xml. The shortcut I'm having trouble with is: <keybind key="XF86HomePage"> ...