0
votes
2answers
336 views

Dependency problems installing eViacam on 12.04

I used eViacam in windows, but now I'm using (L)ubuntu 12.04, and I fail to install. I found a guide to install it on ubuntu 11.10, but I have unsolved dependencies. Error runing "sudo apt-get ...