4
votes
4answers
7k views

Cannot install glib-dev

I tried to build dasher, but I got it needs glib. So doing so this came up: Checking for GLIB... configure: error: Package requirements (glib-2.0>= 2.6) were not met: No package 'glib-2.0' ...