0
votes
0answers
32 views

unmet dependencies+I cannot update anymore [duplicate]

Possible Duplicate: When trying to upgrade Kerberos development libraries, why do I get an “unmet dependencies” error? The following packages have unmet dependencies: ...