0
votes
1answer
849 views

How install GraphicsMagick with quantum 16

How can I configure GraphicsMagick to use --with-quantum-depth=16 before installing it with apt-get? Is it possible to do or should I build it from source?
2
votes
1answer
246 views

Can't install any new packages with apt-get

From some time I've been getting error messages while installing some packages, for example: requires libmagickwand4 (= 8:6.6.9.7-5ubuntu3) ale 8:6.6.9.7-5ubuntu3.2 is about to be installed ...