3
votes
1answer
705 views

Trying to install pandoc via cabal install fails

Since the pandoc package in the repository is outdated, I would like to install it via cabal-install. I ran cabal update, and then cabal install pandoc which fails with: cabal: Couldn't read cabal ...