2
votes
1answer
190 views

How to update Twidge 1.0.8 form repositories to 1.1.0 from GitHub?

I would like to install Twidge 1.1.0, but only 1.0.8 is available in repositories and this version is not compatible with new Twitter API and it's not usable anymore. 1.1.0 is available in Debian sid, ...