0
votes
0answers
35 views

intsalling groovenet similater i got this error

The GrooveNet Simulator has been tested on Ubuntu 12.04. This is qt3 OSM map beta version. First, make sure you have installed qt3 platform and g++ compiler. It works fine for g++ with 4.4.5 or ...