0
votes
2answers
25k views

GLIBCXX_3.4.15 not found

When I try to run Blender builds from Graphicall.org (11.04 Natty 64-bit), I get the following message: ./blender: /usr/lib/x86_64-linux-gnu/libstdc++.so.6: version 'GLIBCXX_3.4.15' not found ...
0
votes
1answer
2k views

Can I install glib 2.30 on 11.04? [closed]

Can I install glib >= 2.30 on Ubuntu 11.04? I mean this package from above link